Bem-vindo ao Suporte LogMeIn!
Restaurar pesquisa
Pesquisar

Artigo

Resolvendo problemas no status de análise do cliente Hamachi

« Voltar

Information

 
Body

Sintomas

O cliente não consegue ficar online e permanece no estado de análise ("analisando...").

Causa

Se um cliente Hamachi não consegue ficar online, geralmente há um problema de excesso de restrição na configuração do firewall.

Ação/Alternativa

Certifique-se de que o arquivo Hamachi-2.exe seja permitido em todos os firewalls.

ProductLogMeIn Hamachi

Este artigo foi útil?

 

   



Feedback

Diga como podemos fazer com que este artigo seja mais útil.

Caracteres restantes: 255

 

Fechar X