Producten


Alle producten
LogMeIn Rescue
Rescue Lens
LogMeIn Central
LogMeIn Pro
LogMeIn Backup
LogMeIn Hamachi
RemotelyAnywhere
AppGuru
BoldChat
Cubby
join.me
LastPass
Meldium
Xively

Contact opnemen

Bel ons Sluiten X
U kunt ons bereiken op het volgende nummer:

Netherlands: 0-800-022-5434

Klik hier voor alternatieve telefoonnummers

Ons support-team is beschikbaar van 19:30 uur op zondag tot 21:00 uur op vrijdag, EST.
Welkom bij de klantenservice van LogMeIn!
Zoekopdracht opnieuw instellen
Zoeken

Artikel

'Throttled'-fout

Information

 
Answer

Symptoom

U ontvangt de volgende fout als u zich aanmeldt bij een website of dienst van LogMeIn of deze gebruikt: 
Referentienummer: throttled

Oorzaak

De meest waarschijnlijke oorzaak van een 'throttled'-fout is een tijdelijk netwerkprobleem aan de kant van LogMeIn. Door verschillende redenen kan het voorkomen dat ons systeem een aanzienlijk aantal foutberichten genereert die we vervolgens moeten onderdrukken ('throttle' in het Engels) om de stabiliteit van het systeem te beschermen. Als u probeert zich aan te melden op het moment dat een dergelijke gebeurtenis plaatsvindt, ontvangt u mogelijk een 'throttled'-fout.

Oplossing

De enige oplossing is om de handeling op een later moment te herhalen (bijvoorbeeld om de paar minuten). Verder is er helaas niets wat u kunt doen. Onze excuses voor het ongemak. 
 
Product 

Is dit artikel nuttig voor u?

 

   



Feedback

Laat ons weten hoe we de informatie in dit artikel kunnen verbeteren.

Resterende tekens: 255

 

Sluiten X