サポート LogMeIn へようこそ
Reset Search
検索

記事

「Throttled」 エラー

« 戻る

Information

 
Answer

現象

LogMeIn のサイトまたはサービスにログイン中、あるいは使用中に次のようなエラーを受信します。 
参考番号: throttled

原因

「Throttled」 エラーの主な原因として考えられるのは、LogMeIn 側の一時的なネットワークの問題です。さまざまな理由から、システムが多数のエラー メッセージを生成することがあり、その場合システムの安定性を守るためにエラー メッセージを抑制する (制限する) 必要があります。そのようなイベントが起こっているときにログインしようとすると 「throttled」 エラーを受信することがあります。

解決策

唯一の解決策は後でもう一度操作してみることです (例えば数分ごと)。それ以外にできることはありません。ご不便をお掛けして申し訳ありません。 
 
ProductLogMeIn Rescue; LogMeIn Central; LogMeIn Pro; LogMeIn Backup; LogMeIn Hamachi

フィードバック

 

   



Feedback

Please tell us how we can make this article more useful.

Characters Remaining: 255

 

閉じる X