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Errore “throttled”

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Sintomo

Durante l'accesso oppure l'uso di un sito o servizio di LogMeIn, viene visualizzato il seguente errore: 
Numero di riferimento: throttled

Causa

La causa più probabile dell'errore “throttled” è un temporaneo problema di rete dalla parte di LogMeIn. Per varie ragioni, il nostro sistema può generare un numero significativo di messaggi di errore, che dobbiamo limitare (“throttled” significa “ristretto”) per proteggere la stabilità del sistema. Se si tenta accedere mentre si sta verificando un evento del genere, si potrebbe ricevere l'errore “throttled”.

Soluzione

L'unica soluzione è di ritentare più tardi, ad esempio dopo alcuni minuti. Non c'è altro che si possa fare. Ci scusiamo per il disagio. 
 
ProductLogMeIn Rescue; LogMeIn Central; LogMeIn Pro; LogMeIn Backup; LogMeIn Hamachi

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