Bienvenue dans l'assistance LogMeIn !
Effacer la recherche
Rechercher

Article

Résoudre les problèmes de client Hamachi bloqué en état de vérification

« Revenir

Information

 
Body

Symptômes

Le client ne parvient pas à se connecter et reste bloqué en état vérification.

Cause

Si le client Hamachi ne parvient pas à se connecter, cela indique généralement un problème de configuration trop restrictive du pare-feu.

Solution/contournement

Vérifiez que le fichier Hamachi-2.exe est autorisé à traverser tous les pare-feux.

ProductLogMeIn Hamachi

Cet article est-il utile ?

 

   



Commentaires

Dites-nous comment nous pourrions rendre cet article plus utile.

Caractères restants: 255

 

Fermer X