Bienvenido al servicio de asistencia técnica de LogMeIn
Restablecer búsqueda
Buscar

Artículo

Solución de problemas de conexiones de red de Windows

« Volver

Information

 
Body

Síntomas

Tras reinstalar Hamachi manualmente, su lista de conexiones de red sigue estando vacía y el cliente de Hamachi no puede establecer conexión con el adaptador de red.

Motivo

Su registro podría estar dañado.

Acción/método alternativo

Importante: Realice una copia de seguridad de su registro antes de continuar.
  1. Pulse la tecla de Windows y la tecla R de su teclado para abrir la ventana Ejecutar.
  2. Escriba regedit, y pulse Entrar.
  3. Desplácese hasta HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Control\Network y elimine la clave Config.
  4. Reinstale Hamachi.
  5. Diríjase a Panel de control > Administrador de dispositivos y quite su adaptador de red.
  6. En el Administrador de dispositivos, seleccione Acción > Buscar cambios de hardware para reinstalar el adaptador de red.
ProductLogMeIn Hamachi

¿Le resulta útil este artículo?

 

   



Comentarios

Indíquenos de qué forma podemos mejorar este artículo.

Caracteres restantes: 255

 

Cerrar X