Bienvenido al servicio de asistencia técnica de LogMeIn
Restablecer búsqueda
Buscar

Artículo

Solución de problemas de petición de cliente de Hamachi que agota el tiempo de espera

« Volver

Information

 
Body

Síntomas

Aparece el siguiente error:

El tiempo de la solicitud ha caducado

Motivo

Este es el error que aparece cuando un firewall bloquea Hamachi.

Acción/método alternativo

Asegúrese de que las peticiones Protocolo de mensajes de control de Internet (ICMP) están autorizadas, preferiblemente solo para el Adaptador de Hamachi, en el firewall que utiliza.

ProductLogMeIn Hamachi

¿Le resulta útil este artículo?

 

   



Comentarios

Indíquenos de qué forma podemos mejorar este artículo.

Caracteres restantes: 255

 

Cerrar X