Bienvenido al servicio de asistencia técnica de LogMeIn
Restablecer búsqueda
Buscar

Artículo

Solución de problemas de un cliente de Hamachi en el estado de verificación

« Volver

Information

 
Body

Síntomas

El cliente no puede conectarse y permanece en el estado verificando.

Motivo

Si un cliente de Hamachi no puede conectarse, el problema suele estar provocado por la configuración del firewall, que es demasiado restrictiva.

Acción/método alternativo

Asegúrese de que el archivo Hamachi-2.exe está autorizado en todos los firewalls.

ProductLogMeIn Hamachi

¿Le resulta útil este artículo?

 

   



Comentarios

Indíquenos de qué forma podemos mejorar este artículo.

Caracteres restantes: 255

 

Cerrar X