Productos


Todos los productos
LogMeIn Rescue
Rescue Lens
LogMeIn Central
LogMeIn Pro
LogMeIn Backup
LogMeIn Hamachi
RemotelyAnywhere
BoldChat
join.me
LastPass
Xively

Contáctenos

Llámenos Cerrar X
Puede ponerse en contacto con nosotros en el:

Spain: 900-937655
Mexico: 001-800-514-5871
US: 1-866-478-1805

Haga clic aquí para acceder a otros números de teléfono

Nuestro equipo de asistencia técnica está disponible desde las 19:30 del domingo a las 21:00 del viernes, hora del este (EE. UU. y Canadá)
Bienvenido al servicio de asistencia técnica de LogMeIn
Restablecer búsqueda
Buscar

Artículo

Requisitos del sistema de Hamachi

« Volver

Information

 
Body

Importante: Para asociar clientes de Hamachi a redes, se necesita un ID de LogMeIn. Para obtener más información, consulte Cómo crear un ID de LogMeIn.

LogMeIn Hamachi se ha probado en los siguientes sistemas operativos:

  • Windows XP (SP3), Server 2003 Standard Edition, Small Business Server 2003
  • Windows Vista (todas las versiones), Server 2008 Standard Edition, Small Business Server 2008
  • Windows 7 (todas las versiones)
  • Windows 8, 8.1 (solo IU de escritorio)
  • Windows 10
  • Windows Server 2012
  • Mac OS 10.6 (Snow Leopard) o posterior en Mac con procesador Intel
  • Distribuciones Linux:
    • Ubuntu 16.04 LTS o versiones más recientes
    • CentOS 7.2 o versiones más recientes
  • Conexión a Internet
Nota: Windows RT no es compatible.

Sin embargo, debe tener en cuenta que la funcionalidad Nodo de puerta de enlace no está disponible en las siguientes plataformas debido a limitaciones inherentes a los sistemas operativos.

  • Mac OS
  • Versiones Windows Small Business Server
  • Sistemas implementados en Azure
ProductLogMeIn Central

¿Le resulta útil este artículo?

 

   



Comentarios

Indíquenos de qué forma podemos mejorar este artículo.

Caracteres restantes: 255

 

Cerrar X