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How do I resolve Error 10013 when connecting to a host computer?

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Information

 
Answer

Symptom

When connecting to a host computer, you receive an error message that includes Error 10013.

Cause

Error 10013 is a Windows error code. More information is available from Microsoft.

Resolution

Add LogMeIn components to the allowed list in your firewall configuration, as described here: How do I configure a firewall to work with LogMeIn?

We also suggest allowing the LogMeIn URLs listed in this article to ensure that LogMeIn services are able to connect: Whitelisting and LogMeIn.

 

ProductLogMeIn Central; LogMeIn Pro; RemotelyAnywhere

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