Willkommen beim Support von LogMeIn!
Suche zurücksetzen
Suchen

Artikel

Fehlerbehebung: Zeitüberschreitung bei Anforderung des Hamachi-Clients

« Zurück

Information

 
Body

Symptome

Sie sehen folgende Fehlermeldung:

Zeitüberschreitung der Anforderung.

Ursache

Diese Fehlermeldung wird angezeigt, wenn Hamachi von einer Firewall blockiert wird.

Maßnahme/Fehlerbehebung

Stellen Sie sicher, dass die von Ihnen verwendete Firewall ICMP-Anforderungen (Internet Control Message Protocol) zulässt; wenn möglich nur für den Hamachi-Adapter.

ProductLogMeIn Hamachi

Ist dieser Artikel hilfreich?

 

   



Feedback

Bitte teilen Sie uns mit, wie wir diesen Artikel verbessern können.

Zeichen verbleiben: 255

 

Schließen X