Willkommen beim Support von LogMeIn!
Suche zurücksetzen
Suchen

Artikel

Fehlerbehebung: Hamachi-Client bleibt im Teststatus

« Zurück

Information

 
Body

Symptome

Der Client kann keine Online-Verbindung herstellen und bleibt im Status Testen.

Ursache

Wenn ein Hamachi-Client nicht auf das Internet zugreifen kann, liegt im Allgemeinen ein Problem mit einer zu strengen Firewall-Konfiguration vor.

Maßnahme/Fehlerbehebung

Stellen Sie sicher, dass die Datei Hamachi-2.exe nicht von einer Firewall blockiert wird.

ProductLogMeIn Hamachi

Ist dieser Artikel hilfreich?

 

   



Feedback

Bitte teilen Sie uns mit, wie wir diesen Artikel verbessern können.

Zeichen verbleiben: 255

 

Schließen X