Produkte


Alle Produkte
LogMeIn Rescue
Rescue Lens
LogMeIn Central
LogMeIn Pro
LogMeIn Backup
LogMeIn Hamachi
RemotelyAnywhere
BoldChat
join.me
LastPass
Xively

Kontakt

Telefonischer Support Schließen X
Sie erreichen uns unter:

Germany 0800-181-2468

Klicken Sie hier, um weitere Telefonnummern zu erfahren.

Unser Supportteam ist von 19:30 Uhr sonntags bis 21 Uhr freitags (US Eastern Time) verfügbar.
Willkommen beim Support von LogMeIn!
Suche zurücksetzen
Suchen

Artikel

Fehlerbehebung: Anpingen von Hamachi-Hosts

« Zurück

Information

 
Body

Symptome

Sie sehen folgende Fehlermeldung:

Ziel-Host nicht erreichbar.

Ursache

Der Host, den Sie anzupingen versuchen, ist im Netzwerk nicht vorhanden.

Maßnahme/Fehlerbehebung

Im Allgemeinen deutet das darauf hin, dass der Hamachi-Client ausgeschaltet oder aus einem anderen Grund nicht in der Lage ist, eine Verbindung zu anderen Peers im Netzwerk herzustellen.

ProductLogMeIn Hamachi

Ist dieser Artikel hilfreich?

 

   



Feedback

Bitte teilen Sie uns mit, wie wir diesen Artikel verbessern können.

Zeichen verbleiben: 255

 

Schließen X